Actualizaciones de mayo, 2011 Mostrar/Ocultar Comentarios | Atajos de teclado

  • Borde 19:19 el 30 May 2011 Permalink | Responder  

    Puntos de acceso se caen al meter otro router adsl en la red 



    Escribo esto para ver si haciéndolo me doy cuenta del por qué se me caen dos puntos de acceso en cuanto meto en la red otro router-adsl. Me está llevando por la calle de la amargura y ya he probado de todo.

    Problema:
    El pasado viernes un router-adsl que estaba funcionando dentro de la red desde hace más de un año, se me estropeó. Vino el de Telefónica, lo cambió por otro (ahora un Zyxel) y cada vez que lo meto en la red, dos puntos de acceso wifi desaparecen de la red, con lo que dejan de dar servicio a los terminales wifi.

    Historia:
    nodo 1, router adsl, para función específica, Comtrend
    nodo 65, router adsl para netlan, Zyxel P660HW-D1
    nodo 66, router adsl para correo y navegación, Comtrend

    nodo 151 punto acceso motorola symbol AP5131, BBSID WIFILAN, puerta enlace 65, no servidor DHCP
    nodo 152 punto acceso motorola symbol AP5131, BBSID WIFILAN, puerta enlace 65, no servidor DHCP

    nodo 153-16x terminales se conectan por medio de la WIFILAN, al servidor central 102
    nodo 38, controlador de dominio, servidor DNS, servidor DHCP de puestos fijos, puerta enlace 65
    nodo 102 – servidor central, puerta de enlace 65
    nodo 35, funciones varias puerta de enlace 1
    en resumen funcionando con 3 router adsl sin problemas, hasta
    nodo 66, se rompe, viene el de Telefónica y me lo cambia por un Zyxel igual que el del nodo 65

    ahora quiero meter
    nodo 66, router adsl Zyxel P660HW-D1, no servidor DHCP, sin firewall, sin reglas de filtrado, sin wifi activo.

    …….>
    al cabo de x tiempo, pues es variable, lo mismo treinta minutos que noventa y dos, los nodos 151 y 152 desaparecen de la red.
    son los únicos nodos que desaparecen, esos puntos de acceso con puerta de enlace 65,
    lo desenchufo del switch y vuelven a contestar ping inmediatamente, vuelvo a meter el 66 y al cabo de poco tiempo otra vez, puntos de acceso sin ping

    datos sobre configuración router:
    firewall desactivado
    upnp desactivado
    wifi desactivado
    dns, probado con las de telefónica o nodo 38, ocurre lo mismo

    Pues prueba otro router. Pruebo con otro router mismo modelo que tenía, un Comtrend, más o menos misma configuración y ocurre exáctamente lo mismo.

    No hay conflictos de ip.

    Se aceptan sugerencias, pues yo ya estoy como en la foto.

     
    • Borde 14:11 el 2 junio 2011 Permalink | Responder

      A los switches faltaba activar el Spanning Tree Protocol (STP). Lo activamos, vuelvo a meter el router en la red; dura más pero al final me vuelve a tirar toda.

      • Borde 14:13 el 2 junio 2011 Permalink | Responder

        Al dia siguiente vemos que también faltaba el BDPU Protection. También para evitar que los swtiches se queden fritos en caso de algún loop. Aquí dura mucho más y a plena carga. Pero vuelve a fallar.

        • Borde 14:15 el 2 junio 2011 Permalink

          También quitamos de los access point de symbol los latiguillos de la Wan a los swtiches. No es necesario tener otra red wan dentro de la LAN. Volvemos a meter y vuelve a caerse. Lo de recibir emails de alertas y llamadas de todos los usuarios cagándose en todo, me supera.

      • Borde 14:14 el 2 junio 2011 Permalink | Responder

        La siguiente prueba es meter el router en uno de los puertos libres del router de la netlan directamente.

  • Borde 22:52 el 30 July 2009 Permalink | Responder  

    Reclamar a las operadoras, un mal trago 

    De: Borde
    Enviado el: jueves, 30 de julio de 2009 11:17
    Para: Responsable Zona
    CC: Comercial que suple;Mi Comercial de acaciones
    Asunto: RE: Regreso de vacaciones

    Buenos dias:

    Baja de línea de datos

    El 26 de junio contraté un usb móvil 3g+ (666.123.456). El mismo dia dio mi antiguo comercial de Movistar la baja de la que tenía (666.987.654) que funcionaba fatal.
    Recibí factura de julio, y hoy la de agosto. He llamado para reclamar y lo sucedido es lo siguiente:

    – contesta una máquina que no para de soltar publicidad.
    – espero y espero, que si 1 que si 2, que si espere
    – que introduzca el número de 9 cifras del que quiero hablar. Lo meto.
    – que qué quiero; repito dos veces RECLAMAR FACTURA
    – que espere que me pasan. Espero.
    – me contesta alguien a quien me cuesta entenderle (sudamérica seguro). Le vuelvo a decir el teléfono. Le vuelvo a decir el problema.
    – que espere. Estamos verificando sus datos. Disculpe la espera. Le pasamos con el departamento.
    – musiquita y sigo esperando.
    – me atiende una persona más cercana a mi castellano. Que le diga el teléfono. Se lo digo. Que le diga el problema. Se lo digo. Que espere. Espero.
    – no les consta ninguna solicitud de baja. Pues yo di orden a mi comercial de que la diera. Pues no nos consta. Pues la di a la vez que el alta de otra linea. Pues nos consta solo el alta. Qué cosas.
    – pues quiero tramitar la baja. Pues dígame su nombre, dni. Se lo digo. Bien pues tiene que enviar una carta con fotocopia del dni…
    – ¿cómo? ,…
    – que espere un momento que le ponemos una locución en el que se le repetirá tres veces el procedimiento para dar de baja una linea
    – pues yo creía que eso estaba prohibido, que el mismo método para dar de alta debía de serlo para dar de baja
    – pues no. Espere que le pongo la locución.
    – espeeeero.
    – espere un momento por favor. Antes de oir la locución tenemos una oferta…
    – ¡que tienen una oferta! ¿me está ofreciendo una oferta?¡ no me lo puedo creer!..(tono elevado y quizá alguna frase hiriente…)…. Espere que le pongo la locución.
    – 3 minutos sin oir nada…y al final ¡me cuelga! (o se cortó, se dice educadamente)

    Total que me he quedado sin saber qué tengo que hacer para dar de baja la 666.987.654, pero espero que sea tan fácil como me ha sido hasta ahora pedir líneas nuevas.

    Últimamente vuestro servicio podría mejorar bastante.

    Fin del email.

    Esto y cosas peores nos ocurre a todos con cualquier operador. Es increíble como a pesar de todas las quejas no hacen nada para solucionarlo, y nosotros seguimos pasando por este aro igual. Lo que más molesta es hablar con máquinas. No lo puedo soportar, en cuanto me contesta alguna cuelgo lanzando improperios, a no ser que no me quede más remedio como en este caso.

    Tengo que decir, que esta misma tarde he recibido un email de contestación, muy serio, y muy explícito por parte del comercial suplente:

    Buenas tardes Borde,
    le confirmo que he solicitado que tramiten la Baja de la línea 666.987.654
    Le facilito el número de pedido para que tenga constancia de su tramitacion 2009P1234567890.

    Supongo que este trato “excelente” no lo recibo por ser borde.

    Foto: Antena principal de la Estación de Balcarce. A la Izquierda, antenas móviles en período de prueba.
     
    • Johnf792 17:04 el 13 mayo 2014 Permalink | Responder

      Hey there! I realize this is somewhat offtopic but I had to ask. dedeckedebdf

c
Crea una nueva entrada
j
Siguiente entrada / Siguiente comentario
k
anterior entrada/anterior comentario
r
Responder
e
Editar
o
mostrar/ocultar comentarios
t
ir al encabezado
l
ir a iniciar sesión
h
mostrar/ocultar ayuda
shift + esc
Cancelar